ALDE Warmwasserheizung defekt

Heizung im Wohnwagen / Wohnmobil zündet nicht

Wenn die Heizung im Wohnwagen oder Wohnmobil ausfällt, ist das meist sehr ärgerlich. Das kann natürlich verschiedene Ursachen haben. Was bei uns geholfen hat, wollen wir euch hier beschreiben.

mit * gekennzeichnete Links sind Amazon Affilate-Links und unsere Empfehlung

Werbeanzeigen

Die “einfachen” Gründe / erster Check

Grundsätzlich kann es fast unzählige Gründe haben, wenn die Heizung im Camper ausfällt. In erster Linie sollte natürlich die Strom-, bzw. Gasversorgung geprüft werden. Wir hatten tatsächlich beides schon mal und haben es erst später bemerkt, das es nur an der Versorgung lag. Also als erstes gilt immer zu checken:

  • Ist die Gasflasche richtig angeschlossen?
  • Ist die Gasflasche noch ausreichend gefüllt?
  • Stromversorgung okay?
  • Sicherungen drin? (Sicherungskasten / Kabeltrommel)

Wir haben in unserem Wohnwagen eine autarke 12V Stromversorgung, bei der wir zwar alles notwendige wie Pumpen, Lampen etc. betreiben können, aber die Heizung (es sei denn sie läuft über Gas) nicht. Diese läuft dann über 230V Landstrom. Wenn dieser wie bei uns einmal ausfällt, läuft im Wohnwagen zwar alles weiter, aber es wird auch immer kälter. In unserem Falle hat es eine ganze Weile gedauert, bis wir gemerkt haben, das es die interne Sicherung der Kabeltrommel war, die rausgesprungen ist.

Unser Video dazu findest Du ganz am Ende des Artikels

Genauso hatten wir auch schon einmal das Phänomen, das die Gasflasche leer war, obwohl sie eigentlich hätte voll sein sollen. Das sind also nicht nur floskeln, sondern tatsächlich die ersten Schritte die man überprüfen sollte, bevor die Befürchtung größer wird das es schlimmeres sein könnte.

Werbeanzeigen

ALDE Heizung zündet, aber wärmt/heizt nicht

Hat man alles grundlegende vorab gecheckt und die Heizung heizt immer noch nicht, dann sollte man bei den ALDE Warmwasserheizungen als erstes den

  • Wasserstand checken

Zeigt uns das Bedienpanel der Heizung keinen Defekt an aber die Heizkörper bleiben kalt, so könnte es am Flüssigkeitsstand liegen. Dazu sollte man natürlich wissen, wo sich der Behälter zum auffüllen und überprüfen der Glykol Heizflüssigkeit * befindet. In den meisten Fällen wird dies wie bei uns wahrscheinlich im Kleiderschrank an der Wand sein.

Wenn das Pumpenrädchen im Flüssigkeitsbehälter trocken läuft, dann kann es die Heizflüssigkeit nicht durch die Rohre/Schläuche transportieren und somit das erwärmte Wasser (falls die Heizung heizt) nicht in die Heizkörper bringen. Demnach wird es zwar im Heizgerät selbst warm, aber diese Wärme wird nicht verteilt. Also bleibt der Wohnwagen kalt.

Die Heizflüssigkeit bzw. das G13 Frostschutzmittel könnt ihr euch hier ansehen*

Wir empfehlen unbedingt, die Heizung nicht mit normalem Wasser aufzufüllen, sondern mit einem speziellen Frostschutzmittel, welches gleichzeitig die Heizung schont. Wir verwenden dafür das Original G13 von ALDE*. Bei diesem Mittel wird von ALDE selbst der Wartungsintervall für die Warmwasserheizungen von 2 auf 5 Jahre erhöht. Das heisst, das hier nur noch alle 5 Jahre eine Wartung der Anlage empfohlen wird.

ALDE Warmwasserheizung zündet nicht

Wir hatten bei unserem kleinen Vorfall tatsächlich nicht nur den oben beschriebenen Wasserverlust und dementsprechend keinen Wassertransport in die Heizkörper, sondern auch das Problem, das die Heizung über Gasbetrieb nicht zündete.

Werbeanzeigen

Nach langen Recherchen im Internet und vielen durchsuchten Foren, fanden wir einen Hinweis, den wir als sehr wahrscheinlich angesehen haben. Zumindest sollte es nicht schaden, diesem einmal nachzugehen.

Wenn zum Beispiel nach dem Winter, oder in der Übergangsphase, das heisst Frühjahr/Herbst die Heizung einmal ausfallen sollte indem sie über Gas nicht zünden möchte, kann dies folgenden Grund haben:

Ich beschreibe es, so wie ich es gelesen habe und sage nicht, das dies möglich oder wahrscheinlich ist, weil ich mich dafür zu wenig damit auskenne!

Durch entweder zu kurzes anschalten der Heizung, also das sie nicht richtig warm geworden ist, oder nach dem langen kalten und feuchten Winter soll die Möglichkeit bestehen, das sich Feuchtigkeit bzw. Schwitzwasser in der Technik der Heizung ansammelt. Nach unseren Recherchen kann dies wohl dazu führen, das die Warmwasserheizung über Gasbetrieb nicht zündet und dann nach mehreren Versuchen eine Fehlermeldung anzeigt.

Wir konnten letztendlich das Problem lösen, indem wir den Wohnwagen an Landstrom angeschlossen und die Heizung über Strom über ein bis zwei Stunden hochgeheizt haben. Danach haben wir sie wieder ein wenig ankühlen lassen und dann nochmal über Gasbetrieb versucht.
Sie zündete und sprang sofort an. Auch nach mehreren Versuchen und mittlerweile einige Camping-Kurztrips lief sie wieder ohne Probleme.

Dies könnte also tatsächlich auch für Deine Probleme die Lösung sein. Einfach mal ausprobieren. Vorausgesetzt, die Fehleranzeichen sind ähnlich. Einen Versuch ist es wert…

Wir hoffen, dir konnte dieser Artikel ein wenig helfen. Wenn Du Fragen oder Anregungen hast, so schreib uns gerne ganz unten in die Kommentare. Teilen kannst Du den Artikel auch etwas weiter unten.

Wenn Du unser Video dazu sehen möchtest, das haben wir dir ebenfalls hier drunter eingebaut und verlinkt.

Deine Hobbyfamilie

Unser Video zum Artikel:

3 Kommentare zu „ALDE Warmwasserheizung defekt

Gib deinen ab

  1. Ich fahre das ganze Jahr . Bei mir heizte sie auch nicht so wie sie sollte und fiel auch schon in kalten Nächten auf 2 Grad ab . , obwohl sie über den ganzen Winter direkt neben dem Haus am Strom hing und die Heizung per Thermostat und Fernanzeige ins Haus immer bei ca. 10 – 12 Grad stand . Ausschliessen konnte ich : Gasversorgung , Füllstand ( mit Alde G13 gefüllt ), Zündung funktionierte manchmal ja und manchmal nein , Gas Heizbetrieb schaltete sich manchmal nachts ein und nach ca. 30 Sekunden wieder ab , Betrieb mit Heizpatronen funktionierte , aber auch nicht befriedigend (manchmal ja manchmal nein ) , Schwitzwasser im Brenner konnte ausgeschlossen werden . elektrische Versorgung problemlos , egal ob Netzstrom oder Solar und Wechselrichter ) .
    Also ALDE Service Werkstatt . Zunaechst Heizung aufgemacht . Brennerraum trocken und Kerzen Wechsel ( hat nicht geschadet , aber es war nicht die Ursache , aber wenn man schon mal da drin ist ) ,nach weiterer längerer Suche stellte sich ein Wackelkontakt ( evtl. auch durch relativ verbrauchte Kohlestäbe im E`Motor ) in der kleinen Pumper heraus . — Pumpe gewechselt und ALLES funktioniert wieder super .
    Verbaut in einem älteren Niesmann&Bischoff Flair 8000 .

    1. Ja, so kann das auch laufen. Es gibt so viele Gründe für einen eventuellen Ausfall. Danke Dir für deine ausführliche Beschreibung. Auch das kann als Ergänzung bestimmt jemandem helfen, der auf unsere Seite findet. Viele Grüße

  2. Nachtrag zu Kommentar ALDE Warmwasserheizung defekt v. 01.05.2021 10.43 Uhr :
    es soll diesen kleinen 12 V E-Motor sehr preisgünstig kompatibel identisch im Zubehör geben . Den Rest sollte man einfach ummontieren können . Ich werde mir solch einen besorgen und dann diese Pumpe auf längeren Touren als Reserve mit in die Kiste stecken , da ja die übrige Mechanik völlig in Ordnung ist .

Kommentar verfassen

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.

von Anders Noren.

Nach oben ↑

%d Bloggern gefällt das: